Instagran historias

Pentxa

Usuari@ MovilZona
Mensajes
2
Hola tengo el axon 7 y al grabar en mi historia ,al reproducir el video se ve a trompicones ,en snapchat sin problemas.alguna solucion?
 

RESIDENT

Moderador
Miembro del equipo
Mensajes
2,962
El ZTE Axon 7 es un móvil potente no deberías tener problemas. Supongo que lo haces por Wi-Fi estando cerca del router y lo has probado con varios. Con datos en una zona de buena cobertura se puede probar una vez (opcional).

Prueba con esto:

1) Vas a Ajustes.
2) Aplicaciones.
3) En el apartado Memoria, o en el correspondiente borra cache y datos.
4) Desinstala la aplicación.
5) Reinicia el teléfono.
6) Instala la aplicación y configurala de nuevo.
 

Pentxa

Usuari@ MovilZona
Mensajes
2
No es por potenvia,eso ya lo he probado y nada,supongo que cuando pasemos al nougat,quedara solucionado,alguno me comento que tambien le pasa lo mismo,y con 4g iden,ya te digo que con el snapchat sin problemas.Tendre que seguir grabando video de modo normal y luego subirlo a mi historia,doble curro pero...
Si ha alguien le paso lo mismo y lo soluciono,que lo reporte,please.
 

RESIDENT

Moderador
Miembro del equipo
Mensajes
2,962
Lo  otro que puedes probar es un  reset de fábrica. Tienes que hacer copia de seguridad de tus datos antes y te deja el teléfono como el primer día.

Por si has tocado alguna opción que no debas o alguna aplicación este interfiriendo.

La duda que me queda es si el esfuerzo te compensa. Si no yo esperaría a tener Android 7 ya que cuando se salta de versión de Android es conveniente hacerlo.
 
Arriba