Página 1 de 1
galinatashchyan
galinatashchyan
Mensajes: 1
12 Nov 2017, 08:54
Buenos días ,

Hace dos días de repente mi teléfono se apagó  y me salió este mensaje.

Después de varios intentos de reiniciar el teléfono funcionó dos días más y al encenderlo ya no se iba este mensaje.

¿ qué puedo hacer para solucionarlo?

Gracias antemano. 

Quedo a la espera  su respuesta cuanto antes.

Atentamente

Galina Tashchyan
Avatar de Usuario
RESIDENT
Mensajes: 1750
12 Nov 2017, 14:59
Unas dudas:

1) ¿Te ha vuelto a pasar? ¿Ya va bien?
2) ¿Reinicias o apagas el móvil de vez en cuando?
3) ¿Tienes la memoria interna muy llena?
4)¿Root y recovery personalizado le has puesto? ¿Rom personalizada?
Avatar de Usuario
tzadkiel2
Mensajes: 6154
Administrador
14 Nov 2017, 10:45
¿Has instalado alguna aplicación?
Puede que no sea más que molesta e intrusiva publicidad.
Y es lo más probable ya que si estuviera corrupto el dispositivo simplemente no iniciaría.
Ni se te ocurrar vistar la página; si no recuerdas la aplicación instalada que te lo pueda haber causado simplemente desinstala las últimas o vas una a una hasta encontrar la que lo causa.
Puede que te toque un hard reset o una reinstalación de firmware con programa para pc (si es que existe para BQ).
Si tienes el root hecho y/o recovery modificada (por ejemplo TWRP) recupera un Backup previo, o elimina aplicaciones, pásale un limpiador (SdMaid, mejor el Pro aunque te cueste unos pocos euros), después vuelve a Recovery y Wipe Caché y Wipe Dalvik/Art Caché, cuando termine reinicia y tardará un rato en iniciar por lo que te lo tienes que tomar con paciencia ya que dependiendo de lo que haya puede tardar más o menos tiempo en ingresar al Sistema.
Página 1 de 1