Problema Bluetooth Freebuds

Madelac

Usuari@ MovilZona
Mensajes
22
#16
Prueba una cosa, desenlaza y vuélvelo a poner en modo de detección los auriculares y después realizas la búsqueda con el teléfono.
También puede ser problema de que no admita múltiples dispositivos, me volvió hasta cuerdo la MiBand 3 con esta historia no puedo tener conectado más que la pulsera, si intento con otros dispositivos al mismo tiempo (altavoz, auriculares, ...) unas veces los detecta y se enlazan y otras no, otras se conecta pero a los pocos segundos se desconecta.
Nada, tampoco funciona, he desenlazado todos los dispositivos que tenía y tampoco lo encuentra.... Ya no se que más probar
 

tzadkiel2

Usuari@ MovilZona
Mensajes
6,557
#18
Que no es solo desenlazar es que tienes que poner los auriculares en modo de detección, o no te los va a detectar nunca, te digo esto porque a mí con los míos me cuesta meterlo en modo de detección, tengo que apagarlos primero y mantener el encendido hasta que veo que se pone en modo de detección.
 

RESIDENT

Moderador
Miembro del equipo
Mensajes
2,781
#19
@Madelac yo te propondría dos pruebas:
  1. El smartphone con otro dispositivo bluetooth.
  2. Los freebuds con otro smartphone.
Prueba a seguir también estos consejos:

1) Apaga el dispositivo y enciéndelo de nuevo. Tanto el uno como el otro.
2) Elimina el dispositivo de la lista y agrégalo de nuevo.
3) Prueba conectándolos a una distancia corta.
 

Madelac

Usuari@ MovilZona
Mensajes
22
#20
Que no es solo desenlazar es que tienes que poner los auriculares en modo de detección, o no te los va a detectar nunca, te digo esto porque a mí con los míos me cuesta meterlo en modo de detección, tengo que apagarlos primero y mantener el encendido hasta que veo que se pone en modo de detección.
Si, modo detección es pulsando 2 segundos hasta que parpadea la luz azul no? Haciendo eso no me deja.

Gracias
 

tzadkiel2

Usuari@ MovilZona
Mensajes
6,557
#23
Mira bien el manual, sería el primero que viera que parpadeando únicamente en azul estuviera en modo de detección para vincularlo.
Normalmente siempre es rojo y azul parpadeando para entrar en modo de detección.
 

Enzoelbaba

Usuari@ MovilZona
Mensajes
3
#25
Hola, yo tengo el mismo modelo de movil y tambien lo compre hace un mes. Y me ha pasado exactamente lo mismo que a ti. Ya probé todo, creo que tiraré de garantía y que me los cambien, por que ya no se que hacer.
 

Madelac

Usuari@ MovilZona
Mensajes
22
#30
Hola, yo tengo el mismo modelo de movil y tambien lo compre hace un mes. Y me ha pasado exactamente lo mismo que a ti. Ya probé todo, creo que tiraré de garantía y que me los cambien, por que ya no se que hacer.
Bueno saber que no soy la única que le pasa... Pensaba que me estaba volviendo loca jajaja a ver si lo podemos solucionar
 
Arriba