Página 1 de 1
ixeru
ixeru
22 Feb 2011, 20:27
Buenas a todos! Tengo un problema con mi móvil. Hace poco adquirí el Nokia C3-01 también llamado Nokia C3 Touch and Type y todo perfecto hasta hoy. Cuando he ido a usar la cámara, me ha salido un mensaje de error que pone "Fallo en la operación" y al momento pone "Cámara en espera".
He probado todo, apagar y encender, apagar y quitar la batería, y poner ajustes predeterminados.
He leído por ahí que puede ser o que se haya desconectado la cámara de la placa, o que no funcione el flash. Lo segundo no es, porque la linterna funciona. Lo primero no creo, está nuevo (quizás se haya caído y no me he dado cuenta, no lo sé, pero no tiene ningún daño visible). Lo más seguro es que no porque es un modelo reciente, pero ¿a alguien más le ha pasado?. ¿Alguna solución?
Gracias de antemano!
Avatar de Usuario
DAVID25TGN
Mensajes: 5530
24 Feb 2011, 08:04
llevalo a un SAT de Nokia que lo mire, es muy raro
Avatar de Usuario
tzadkiel2
Mensajes: 5504
Administrador
24 Feb 2011, 10:05
Prueba hard reset, o buscar en el menú a restaurar valores de fábrica antes que el sat, o una reinstalación de firmware.
No es tan raro.
Avatar de Usuario
tzadkiel2
Mensajes: 5504
Administrador
24 Feb 2011, 10:08
p.d. O formateo de masiva.
cetor
cetor
16 Jun 2011, 23:06
ixeru escribió:Buenas a todos! Tengo un problema con mi móvil. Hace poco adquirí el Nokia C3-01 también llamado Nokia C3 Touch and Type y todo perfecto hasta hoy. Cuando he ido a usar la cámara, me ha salido un mensaje de error que pone "Fallo en la operación" y al momento pone "Cámara en espera".
He probado todo, apagar y encender, apagar y quitar la batería, y poner ajustes predeterminados.
He leído por ahí que puede ser o que se haya desconectado la cámara de la placa, o que no funcione el flash. Lo segundo no es, porque la linterna funciona. Lo primero no creo, está nuevo (quizás se haya caído y no me he dado cuenta, no lo sé, pero no tiene ningún daño visible). Lo más seguro es que no porque es un modelo reciente, pero ¿a alguien más le ha pasado?. ¿Alguna solución?
Gracias de antemano!

mira primero fijate si la configuracion de la camara no este en modo mms ocea video para mesaje multimedia y la resolicion de grabado al maximo si esto lo tenes asi no te va agrabar nada porque en la maxima resolucion no llega agrabar ni 1 segundo para mms por lo cual tia error y el tan frustrante mensaje camara en espera espero puedas solucionarlo
david93osorio
david93osorio
10 Jul 2011, 00:35
ami tambien me paso no mas tenia 6 horas y salio ese mensaje "fallo en la operacion"
Página 1 de 1