Página 1 de 1
rokoa4
rokoa4
Mensajes: 99
28 Feb 2011, 16:17
ADLX tio tengo un PROBLEMON e ido a meter la rom de nuevo e metido la china primero y con el rsd me lo a ido a reiniciar pero no reinicia ni enciende ni nada,que hago?me e quedado sin movil?en el rsd pone PASS
Avatar de Usuario
adlx
Mensajes: 752
28 Feb 2011, 16:37
rokoa4 escribió:ADLX tio tengo un PROBLEMON e ido a meter la rom de nuevo e metido la china primero y con el rsd me lo a ido a reiniciar pero no reinicia ni enciende ni nada,que hago?me e quedado sin movil?en el rsd pone PASS


Hiciste el wipe ANTES?
Quizas puedes hacer el Wipe ahora, intentalo.
En que caso estabas tú? caso 1 o caso 2?

Si no enciende igual te has quedado sin bateria... Se enciende algun led?
rokoa4
rokoa4
Mensajes: 99
28 Feb 2011, 16:39
adlx escribió:
rokoa4 escribió:ADLX tio tengo un PROBLEMON e ido a meter la rom de nuevo e metido la china primero y con el rsd me lo a ido a reiniciar pero no reinicia ni enciende ni nada,que hago?me e quedado sin movil?en el rsd pone PASS


Hiciste el wipe ANTES?
Quizas puedes hacer el Wipe ahora, intentalo.
En que caso estabas tú? caso 1 o caso 2?

Si no enciende igual te has quedado sin bateria... Se enciende algun led?

si lo e hecho pero se me queda ahi bateria tenia atope y en el rsd pone finished pass pero no se arranca esta encendido el led blanco
Avatar de Usuario
socioking
Mensajes: 42
28 Feb 2011, 17:07
rokoa4 escribió:
adlx escribió:
rokoa4 escribió:ADLX tio tengo un PROBLEMON e ido a meter la rom de nuevo e metido la china primero y con el rsd me lo a ido a reiniciar pero no reinicia ni enciende ni nada,que hago?me e quedado sin movil?en el rsd pone PASS


Hiciste el wipe ANTES?
Quizas puedes hacer el Wipe ahora, intentalo.
En que caso estabas tú? caso 1 o caso 2?

Si no enciende igual te has quedado sin bateria... Se enciende algun led?

si lo e hecho pero se me queda ahi bateria tenia atope y en el rsd pone finished pass pero no se arranca esta encendido el led blanco


Hola amigo quiero decirte q me paso lo mismo con la rom china cuando flashe no te asustes no has perdido el cell aun que lo veas negro la pantalla la pc reconoce el cell y puedes volver a flashar con otra rom q fue lo q yo ise para vivir my cell haslo y cuando vuelvas a flashar espera q complete el flasheo

(esta ultima es por si te pasa q luego q recuperas el cell no pasa del logo del boot :D
Apagas el cell y luego manteneprecionado el boton de prendido y el boton de volunme abajo cuando te salga el droid con el signo de esclamacion preciona ambos botones de volumen para traer el recovery del cell y de hay das wipe )
Última edición por socioking el 28 Feb 2011, 17:10, editado 1 vez en total
rokoa4
rokoa4
Mensajes: 99
28 Feb 2011, 17:09
Hiciste el wipe ANTES?
Quizas puedes hacer el Wipe ahora, intentalo.
En que caso estabas tú? caso 1 o caso 2?

Si no enciende igual te has quedado sin bateria... Se enciende algun led?[/quote]
si lo e hecho pero se me queda ahi bateria tenia atope y en el rsd pone finished pass pero no se arranca esta encendido el led blanco[/quote]

Hola amigo quiero decirte q me paso lo mismo con la rom china cuando flashe no te asustes no has perdido el cell aun que lo veas negro la pantalla la pc reconoce el cell y puedes volver a flashar con otra rom q fue lo q yo ise para vivir my cell haslo y cuando vuelvas a flashar y suva el cell manteneprecionado el boton de prendido y el boton de volunme abajo cuando te salga el droid con el signo de esclamacion preciona ambos botones de volumen para traer el recovery del cell y de hay das wipe esta ultima es por si te pasa q luego q recuperas el cell no pasa del logo del boot :D[/quote]
gracias flasheo otra rom pero ahora me sale el nombre de android (animado) y no pasa de ahi,intentare hacer wipe ahora,pero de ahi no me pasa
Página 1 de 1